Cronyx Site
About Cronyx
Products Prices Contact information Search English 
English Russian  Russian
Software Payment
What's new
F. A. Q.
Partners
Vacancies
Forum
Site map


Форум cronyx.ru

Ответить  |  Зарегистрироваться  |  Поиск

Версия драйвера какая?rik  ::  2003-12-02 10:54

В старых драйверах были некоторые тонкости с тем как нужно собирать драйвера, что требуется от ядра. Если драйвер не один из последних, рекомендую обновить до последнего. В последних версиях сборка драйвера происходит более интеллектуально и makefile сам определяет как собирать драйвери и "вопит" если чего-то не хватает, указывая что нужно.



не работают драйвера на TAU-PCI 4 на ядре 2.4.20
andre  ::  2003-12-02 10:20
   Версия драйвера какая?rik  ::  2003-12-02 10:54
      не работают драйвера на TAU-PCI 4 на ядре 2.4.20andre  ::  2003-12-04 13:15
         Совпадают ли ядраrik  ::  2003-12-04 22:05

Copyright © 1996-2018 Cronyx
www-adm@cronyx.ru