Cronyx Site
О компании
Оборудование Цены Как нас найти Поиск English 
English Russian  Russian
Программное обеспечение Форма оплаты
Новости
Вопросы и ответы
Партнеры
Вакансии
Форум
Карта сервера


Форум cronyx.ru

Ответить  |  Зарегистрироваться  |  Поиск

Ответ (+)ly  ::  2006-12-26 02:39

Пожалуйста, используйте последнюю версию, драйвера линейки версий 5.x мы больше не поддерживаем.
См. http://www.cronyx.ru/software/

Если с актуальной версией будут те же проблемы, то мы попытаемся разобраться и устранить их. Но с другой стороны при регистрации сетевого устройства указывается (как и положено) тип ARPHRD_DLCI. Поэтому я рискну предположить, что проблема не в нашем драйвере.



странный у Вас драйвер FR
z0termann  ::  2006-12-25 17:56
   Ответ (+)ly  ::  2006-12-26 02:39
      6.0.0rc12z0termann  ::  2006-12-26 11:52
         Ответ (+)ly  ::  2006-12-26 11:58
            с tcpdump разобралсяz0termann  ::  2006-12-28 15:10

Copyright © 1996-2018 Cronyx
www-adm@cronyx.ru