Cronyx Site
About Cronyx
Products Prices Contact information Search English 
English Russian  Russian
Software Payment
What's new
F. A. Q.
Partners
Vacancies
Forum
Site map


Форум cronyx.ru

Ответить  |  Зарегистрироваться  |  Поиск

Перейдите на FreeBSD версии 5.Stable или 6.Stable (+)ly  ::  2006-05-26 13:16

Драйверы для всех адаптеров серии "Омега" (Omega-ISA, Omega-PCI, Omega2-PCI) входят в дистрибутив всех актуальных stable-версий FreeBSD.

Перейдите на FreeBSD версии 5.Stable или 6.Stable, и включите поддержку вашей платы в конфигурации ядра.



Проблема Cronyx Omega/Omega2 PCI & FreeBSD 5.5 , 6.1
kengaru  ::  2006-05-26 11:30
   dmesg: pci0: at device 5.0 (no driver attached)kengaru  ::  2006-05-26 11:37
      Перейдите на FreeBSD версии 5.Stable или 6.Stable (+)ly  ::  2006-05-26 13:16
         Забыл упомянуть. 5.5S она же RELENG_5, 6.1S она же RELENG_6. В конфигурации device sio присутствует. Что еще нужно включить в конфигурации ядра?kengaru  ::  2006-05-26 16:24

Copyright © 1996-2018 Cronyx
www-adm@cronyx.ru