Cronyx Site
О компании
Оборудование Цены Как нас найти Поиск English 
English Russian  Russian
Программное обеспечение Форма оплаты
Новости
Вопросы и ответы
Партнеры
Вакансии
Форум
Карта сервера


Форум cronyx.ru

Ответить  |  Зарегистрироваться  |  Поиск

Попробуйте так:vch  ::  2003-09-04 17:17

1) При конфигурировании ядра укажите, что не надо включать информацию о версии в имена. (если make menuconfig, то "Main Menu/Loadable Module Support/Set version information on all module symbols" - надо убрать звездочку).
2) Скомпилируйте и установите ядро.
3) Далее можно компилировать драйверы Tau-PCI



Tau-PCI on linux 2.4.20 compile error
goldschmidt  ::  2003-09-04 16:31
   Попробуйте так:vch  ::  2003-09-04 17:17

Copyright © 1996-2018 Cronyx
www-adm@cronyx.ru