Cronyx Site
О компании
Оборудование Цены Как нас найти Поиск English 
English Russian  Russian
Программное обеспечение Форма оплаты
Новости
Вопросы и ответы
Партнеры
Вакансии
Форум
Карта сервера


Форум cronyx.ru

Ответить  |  Зарегистрироваться  |  Поиск

Проблема с TAU-PCIroot1  ::  2005-05-15 08:44

в обчем соединили 2 TAU-PCI по следующей схеме: взяли в аренду два порта G.703 (Транстелеком) в двух отдельно взятых населенных пунктах (расстояние до 200км). ниже привожу конфигурацию в которой работают эти две карты:

cp0 cisco cfg=A dir=0 1984000 syn=int unfram=off use16=on crc4=on higain=off monitor=off phony=off loop=off ts=1-31

двое суток канал стоял как вкопанный. потом начались лоссы пакетов (до 40%).
#sconfig -e
#Chan Unav/Degr Bpv/Fsyn CRC/RCRC Err/Lerr Sev/Bur Oof/Slp Status
cp0 -/- -/- -/- -/- -/- -/- Ok
ошибок в канале нет. транстелекомвцы тоже ничего не наблюдают.
включаем дебаг 2. там периодически проскакивает следующая строка:
May 15 14:34:23 net2 kernel: cp0: received unrecognized packet, 378 bytes, proto 00f0
...
пробовал ставить одинаковые версии драйверов ... поставил clinux451 с обоих сторон.
в чем ещё может быть проблема?



Проблема с TAU-PCI
root1  ::  2005-05-15 08:44
   Дополнительная информацияrik  ::  2005-05-16 10:51
      Re: Дополнительная информацияroot1  ::  2005-05-16 11:29
         Diagrik  ::  2005-05-16 11:51
            Diag #2rik  ::  2005-05-16 11:55
               Re: Diag#2root1  ::  2005-05-16 13:32
                  Diagrik  ::  2005-05-20 12:00
                     Re: Diagroot1  ::  2005-05-20 17:49
                        Diagrik  ::  2005-05-20 21:00

Copyright © 1996-2018 Cronyx
www-adm@cronyx.ru