Cronyx Site
О компании
Оборудование Цены Как нас найти Поиск English 
English Russian  Russian
Программное обеспечение Форма оплаты
Новости
Вопросы и ответы
Партнеры
Вакансии
Форум
Карта сервера


Форум cronyx.ru

Ответить  |  Зарегистрироваться  |  Поиск

ipcadmax  ::  2004-09-13 17:45

Под FreeBSD 4.9 ipcad не желает слушать на cp1 интефейсе, говорит что он down.
Версию драйверов не вспомню, но не последняя:
$Id: if_cp.c,v 1.1.4.9 2004/01/20 13:13:51 rik Exp $
Это баг или фича??



ipcad
max  ::  2004-09-13 17:45
   Да, какая версия ipcad-а?rik  ::  2004-09-13 18:13
   А он умеет работать с такими интерфейсамиrik  ::  2004-09-13 18:02
      Да, интефейс поднят (+)max  ::  2004-09-14 10:44
         ipcad научился работать с протоколом Cisco?rik  ::  2004-09-14 14:44
            Видимо не умеет он с протоколом циско работать (-)max  ::  2004-09-14 15:01
            :) Так и есть. (+)max  ::  2004-09-14 15:00
               А DLT_NULL что дает?rik  ::  2004-09-14 15:12
                  DLT_NULL не пробовал (+)max  ::  2004-09-14 15:25
                     А нужно только, "да это круто, я хочу"rik  ::  2004-09-14 16:20
                        Как производитель Вы безусловно правы (+)max  ::  2004-09-14 16:33

Copyright © 1996-2018 Cronyx
www-adm@cronyx.ru